<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="utf-8">
      <link rel="prefetch" href="https://www.xing.com/assets/frontend_minified/css/general-335538ed501ac0851f97c53eb5b4f455.css">
      <link rel="prefetch" href="https://www.xing.com/assets/frontend_minified/js/xing-a8b0a622a71f830c44e46be1487b6226.js">

        <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <style type="text/css" media="all">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</style>

    <title>Mindestlohnausnahmen für Geflüchtete müssen tabu bleiben! - News | XING</title>
    <meta name="referrer" content="default">


    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="96+WmDcO/szm1eVsiN/1a4VOxE/XKOW49nGKA/G4/qL/wh/kxXMH5RywYsg5d6Hm7D/lLEmB9HxIcHUgrOYfxQ==" />

      <link rel="canonical" href="https://www.xing.com/news/klartext/mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371">

      <meta name="logjam-request-id" content="content-production-10bf7ab854a2429790538d84ed1eb0fb">
    <meta name="logjam-action" content="Content::LoggedOut::Klartext::KlarticlesController#show">
    <meta name="logjam-collector" content="https://www.xing.com/logjam/">


        <meta property="og:url" content="https://www.xing.com/news/klartext/mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371">
  <meta property="og:title" content="Mindestlohnausnahmen für Geflüchtete müssen tabu bleiben!">
  <meta property="og:description" content="Stefan Körzell, Mitglied geschäftsf. Bundesvorstand, Deutscher Gewerkschaftsbund, spricht Klartext zum Thema &quot;Unter 8,84 Euro – Dürfen Geflüchtete zu Billiglöhnern werden?&quot; – Die Bundesregierung erwägt Abweichungen vom Mindestlohn für Geflüchtete, die sich nachqualifizieren müssen. Kritiker geben zu bedenken, dass von dieser Regelung nur einer profitiert: der Unternehmer.
">
  <meta property="og:image" content="https://www.xing.com/img/custom/content/klartext/asset_images/images/000/516/856/original/d8fa850a15c897644f33e20b43df8250725df15fimage.png?1484569610">

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@XINGNews">
  <meta name="twitter:title" content="Mindestlohnausnahmen für Geflüchtete müssen tabu bleiben!">
  <meta name="twitter:description" content="Stefan Körzell, Mitglied geschäftsf. Bundesvorstand, Deutscher Gewerkschaftsbund, spricht Klartext zum Thema &quot;Unter 8,84 Euro – Dürfen Geflüchtete zu Billiglöhnern werden?&quot; – Die Bundesregierung erwägt Abweichungen vom Mindestlohn für Geflüchtete, die sich nachqualifizieren müssen. Kritiker geben zu bedenken, dass von dieser Regelung nur einer profitiert: der Unternehmer.
">
  <meta name="twitter:image" content="https://www.xing.com/img/custom/content/klartext/asset_images/images/000/516/856/original/d8fa850a15c897644f33e20b43df8250725df15fimage.png?1484569610">


    <link rel="search" type="application/opensearchdescription+xml" title="XING" href="/media/xing-opensearch.xml">


    <link rel="shortcut icon" href="https://www.xing.com/assets/frontend_minified/img/shared/xing_r1.ico" type="image/ico">
<link rel="apple-touch-icon" href="https://www.xing.com/assets/frontend_minified/img/shared/xing_icon_apple.png">


          <!-- load all the css later -->

    


    <script>
      window.storableAssets = {'css/webfont.css': ["https://www.xing.com/assets/frontend_minified/css/webfont-6ee69c71412d8bbc162bf9feaca16775.css"]};
    </script>

      <script>
  !function(e){var t,n,r=[];e.xing={globals:{assets:{}},browser:{},mixIn:function(e){e=e||{};for(var t,n,r=0,o=arguments.length;++r<o;){n=arguments[r];for(t in n)n.hasOwnProperty(t)&&(e[t]=n[t])}return e},load:function(o){function a(){if(!--s)for(;i=c.shift();)if(e.execScript?e.execScript(i.responseText):e.eval.call(e,i.responseText),!c.length){for(;t=r.shift();)t();n=!0}}for(var i,c=[],s=o.length;i=o.shift();){var f=e.XDomainRequest&&i.indexOf(location.host)===-1?new XDomainRequest:new XMLHttpRequest;f.open("get",i),f.onload=a,f.send(),c.push(f)}},ready:function(e){var t,o;return"function"!=typeof e&&(t=e,e=function(){xing.require(t).afterLoad(function(){o&&o()})}),n?e():r.push(e),{afterLoad:function(e){o=e}}}}}(this),xing.renderStorage=function(e,t,n,r){var o,a,i,c,s=0,f={},u=window.sessionStorage;if(a=u&&u[t]){if(!(c=document.querySelectorAll(e)).length)return;try{f=JSON.parse(a)}catch(e){}for(;s<c.length;s++)i=c[s],(o=parseInt(f[i.getAttribute("data-update")]))&&(o>=r&&(o=r-1,i.setAttribute("data-update-exceed","")),i.innerHTML=o,i.style.display="")}},function(e){function t(e,t){return t?e.replace("-"+t,""):e}function n(e){var t=e.match(r);return t?t[1]:null}var r=/[a-z0-9-_]-([a-z0-9]+)\./,o="undefined"!=typeof Storage,a=new RegExp(location.protocol+"//"+location.host+"(/[a-z-_0-9]+)+/webfont-[a-z0-9]+.css");try{Object.keys(e).forEach(function(t){a.test(t)&&e.removeItem(t)})}catch(e){}xing.asset={read:function(r){if(o){var a,i=n(r);r=t(r,i);try{a=JSON.parse(e.getItem(r))}catch(e){}return!a||i&&i!==a.hash?void 0:a.content}},write:function(r,a){if(o){var i=n(r);r=t(r,i);try{e.setItem(r,JSON.stringify({content:a,hash:i}))}catch(e){}}}}}(localStorage),function(e){var t=[],n=window.storableAssets,r=xing.ready,o=n&&Object.keys(n),a="undefined"!=typeof Storage,i="";if(n){if(a)if(o.forEach(function(e){n[e].forEach(function(e){var n;t.push(e),n=xing.asset.read(e)||"",i+=n.indexOf("<")===-1&&n})}),i){var c=e.createElement("style");c.textContent=i;var s=e.querySelector("script");s.parentNode.insertBefore(c,s)}else r(o);else r(o);r(function(){xing.on("ajax:done",function(e,n){a&&t.indexOf(n.url)>-1&&n.data&&xing.asset.write(n.url,n.data)})})}}(document);
  window.onload = function () {
    setTimeout(function run() {
      xing.load(["https://www.xing.com/assets/frontend_minified/js/asset_map-47c4b2175e8b0875599c91f8b23a625c.js","https://www.xing.com/assets/frontend_minified/js/xing_async-35fafa54e8145676d9861167a9fdd24e.js","https://www.xing.com/assets/frontend_minified/js/loggedout-e445aa7e2f815eff0c0b62625baa390e.js","https://www.xing.com/assets/content/application-ad4e18fd6b55000d8d93d71c8d7a1192.js"]);
    });
  };
</script>


    <script>
  var xing = xing || {};
  xing.user = {
    id: "0",
    location: "DE",
    language: "de"
  };

  xing.globals = xing.mixIn(xing.globals || {}, {
    baseUrl: "https://www.xing.com",

    countryCode: "US",

    reklame:{base:"https://ad.de.doubleclick.net/N3673",type:"/adi",unit:"/xing"},

      maskedLinkCallback: "callback236_7e06647acd2cf87b",

    confirmPresets:{"delete":{title:"Wirklich löschen?",okLabel:"Ja, bitte löschen."}},
    toTop:"Nach oben",
    commonTexts:{cancel:"Abbrechen",close:"Fenster schließen","continue":"OK",unknownError:"Da ist leider etwas schiefgelaufen. Probieren Sie es bitte später noch einmal."}
  });


  xing.globals.assets = xing.mixIn(xing.globals.assets || {}, {
    _host: "https://www.xing.com",
    _origin: "/assets/frontend_minified/"
  });

  (function(w) {
    xing.mixIn(Date,{MONTH_NAMES:"Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember".split(","),DAY_NAMES:"Mo,Di,Mi,Do,Fr,Sa,So".split(","),FORMAT:"DD.MM.YYYY",HINT:"TT.MM.JJJJ",LABELS:{MONTH_PREV:"zurück",MONTH_NEXT:"vor",TODAY:"Heute",SELECTION:"Auswahl",CLOSE:"Schließen"}});

      w.alert = xing.noop;if("console" in w){try{w.console.log=xing.noop;}catch(e){}}
  })(this);

  
</script>

      <meta name="description" content="Mindestlohnausnahmen für Geflüchtete müssen tabu bleiben! - Stefan Körzell, Bundesvorstand, Deutscher Gewerkschaftsbund">
  <meta name="keywords" content="Meinungsbeitrag,Kommentar,Meinung,DGB,Gewerkschaft,Mindestlohn,Flüchtlinge,Geflüchtete">

  </head>

    <body class=" foundation-grid foundation-cards no-main-background logged-out foundation-adaptive-grid">
  <a href="#content" class="skip-link">Skip navigation</a>

  <div class="foundation-root container">

      <header>
          <div class="content-center">

  <div class="foundation-grid-space">
    <div class="foundation-row">
      <div class="foundation-col-12">
        <div class="foundation-row">

            <div class="foundation-col-12">
              <a class="navigation navigation-main-logo-big header-xing-logo" href="https://www.xing.com">
                XING – For a better working life
              </a>
              

                <div class="fr">
                  <a href="https://www.xing.com" class="header-trigger-login" id="login-trigger">Einloggen</a>
                  <div id="login-layer">
  <div class="front">
      <div id="login-dropdown">
        <form accept-charset="UTF-8" action="https://login.xing.com/login" class="clfx" method="post" novalidate>
          <script src="https://login.xing.com/check?dest_url=%2Fnews%2Fklartext%2Fmindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371&amp;token_param=auth_token&amp;locale=de&amp;logged_out_sid=8f370aae86c05541323d4f9c2588fea6" async></script>
          <input name="utf8" type="hidden" value="&#x2713;">
          <input name="logged_out_sid" type="hidden" value="8f370aae86c05541323d4f9c2588fea6">
          <input name="locale" type="hidden" value="de">
          <input name="login_form[dest_url]" type="hidden" value="/news/klartext/mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371">
          <input name="login_form[force_dest]" type="hidden" value="1">
          <input name="login_form[section]" type="hidden" value="core">
          <input name="login_form[token_param]" type="hidden" value="auth_token">
          <input name="login_form[login_channel]" type="hidden" value="content">
          <fieldset>
            <label class="login-user">
              <strong>E-Mail</strong>
              <br>
              <input class="text" name="login_form[username]" maxlength="80" tabindex="1" type="email">
            </label>
          </fieldset>
          <fieldset>
            <label class="login-pass">
              <strong>Passwort</strong>
              <br/>
              <input class="text" name="login_form[password]" tabindex="2" type="password">
            </label>
          </fieldset>
          <label class="login-perm">
            <input name="login_form[perm]" type="hidden" value="0">
            <input name="login_form[perm]" tabindex="3" type="checkbox" value="1">
            Eingeloggt bleiben
          </label>
          <a href="/app/user?op=lostpassword" class="lost-password" tabindex="5">Probleme beim Einloggen?</a>
          <button tabindex="4" type="submit">Einloggen</button>
        </form>
      </div>
  </div>
  <div class="back" style="display:none"></div>
</div>

<!--
  fixes IE problem that it submit-on-enter to submit elements is not applied if they are invisible
  find more info about this bug here: http://www.thefutureoftheweb.com/blog/submit-a-form-in-ie-with-enter
-->
<script>
  document.getElementById("login-layer").style.display = "none";
  xing.ready(function() {
    var layer = $("#login-layer"),
        trigger = $("#login-trigger"),
        toggleAct = function() {
          trigger.toggleClass("active");
        };
    xing.require("js/content_switcher.js").afterLoad(function() {
      new xing.ContentSwitcher(layer);
    });
    new xing.controls.Layer(trigger, {
      layer: layer,
      position: false,
      onClose: toggleAct,
      onOpen: toggleAct,
      onOpenFinish: function() {
        $('#username-field, [name="login_form[username]"]').focus();
      }
    });
  });
</script>

                  <a href="/signup?signup_channel=content_header_new" class="header-trigger-signup">Registrieren</a>
                </div>
                <!--#include core_ui/header_login_script_inc.html-->
            </div>
        </div>
      </div>
    </div>
  </div>
</div>

      </header>

    


    <main class="content-center ">

      <div class="foundation-grid-space" id="content">
        
        <div id="maincontent" class="" data-qa="e56806d8">
          <noscript>
            <div class="foundation-row">
              <div class="foundation-col-12">
                <div class="app-message app-message-error">
                  <div class="app-message-body"><p>Bitte <a href="/app/user?op=javascript_howto">aktivieren Sie JavaScript</a>, um XING nutzen zu können.</p></div>
                </div>
              </div>
            </div>
          </noscript>

          <div class="foundation-row">
            <div class="foundation-col-12">

              
              



<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb-nav">
  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="homebase">
    <a class="startpoint" itemprop="item" href="https://www.xing.com">
    <span itemprop="name"><span class="translation_missing" title="translation missing: de.X_UI_NAVIGATION_START">X Ui Navigation Start</span></span></a>
    <meta itemprop="position" content="1">
  </li>
  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="/news/klartext">
      <span itemprop="name">Klartext</span>
      <meta itemprop="position" content="2">
    </a>
  </li>
  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="/news/klartext/mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371">
      <span itemprop="name">Unter 8,84 Euro – Dürfen Geflüchtete zu Billiglöhnern werden?</span>
      <meta itemprop="position" content="3">
    </a>
  </li>
</ul>

<div class="news klartext" data-tracking-origin="klartext_article" data-page-type="klartext" data-page-id="klartext" data-page-alias="klartext">
  

  <div class="component-layout-card">

    <div class="klarticle js__klarticle js__article js__toggle-object js__track-params" data-id="1371" data-track-params='{
      "id": 1371,
      "title": "mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben",
      "topic": "unter-8-84-euro-durfen-gefluchtete-zu-billiglohnern-werden"
    }'>

      <div class="debate-heading klarticle__debate">
        <h2 class="debate-topic">Unter 8,84 Euro – Dürfen Geflüchtete zu Billiglöhnern werden?</h2>
        <h3 class="debate-description">Die Bundesregierung erwägt Abweichungen vom Mindestlohn für Geflüchtete, die sich nachqualifizieren müssen. Kritiker geben zu bedenken, dass von dieser Regelung nur einer profitiert: der Unternehmer.</h3>
      </div>

      <div class="foundation-row">
        <div class="foundation-col-12">
          <div class="foundation-grid-straddle klarticle-header">
            <div class="klarticle-title">
              <div>
                <h1 class="klarticle-quote">
                  Mindestlohnausnahmen für Geflüchtete müssen tabu bleiben!
                </h1>

                        <h2 class="klarticle-expert__name">Stefan Körzell</h2>
                        
                        <p class="klarticle-expert__expertise">Mitglied geschäftsf. Bundesvorstand, Deutscher Gewerkschaftsbund</p>
              </div>
            </div>
            <div class="klarticle-image-container">
              <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAMAAAD+iNU2AAAABGdBTUEAALGP
C/xhBQAAAAFzUkdCAK7OHOkAAAGDUExURQAAABEmOhImOREjMhEoPhInPBEn
OwpglDFOWf/iywwbKRIpPgkWIggUHwgUHxIrQhAkNjJKYRIqQQ8kNw8jNRIs
REAxJx0WEREmOhEpQDQoIHZeTz84MiAfG2NGN2ZPQXVgU01COEQ4LZh+bQ0h
NBIoPm1LO5h2Y1hJPQ8fLZRlTxQpPQ0nP5pwXn1VQpl3ZWZLPwwlPMKUfqF7
aEtTXaR4Y7yFab+QeXpiWraGbxEoPhEnPREnOxIpPxMpPhAmOhIpQBEnPA4l
PA8jNhIqQRMqQQ0kOpZwXLWJdhAlOCY+VFmIskN3pxYpPxMsQ0dbbUBUaGqV
vE98piQ3THuIlA0kO1FhcWBseT1PYbG2u3GavwwhNWKHqrGFbs/T1Vpqd3eY
uISctGRxfcaYgd6wmbCHcX6cuYZjUcqgi+rArM/JxVtbXYyfs2Rzf7CKd6d4
Yo9tXOW4o921o6uYksOTfrKDbcuah8ychsG7uq2CcbSNeqB3aaSBb8Wah6V5
ZLiSf8+mlBmXMscAAAA6dFJOUwC0jqjayNUBBQG3K+fz0pRM/uPpOiowLYN+
fJUTC9aedDaQr9fEpfFCKJYN71wq9tU3+/7+3xfSv1ZrNQfRAAAAxElEQVQI
12NggAAOdgYkIKOgLC2G4MrKpybHyonD+YrqhZkp7lJwvoZ+Q1GGuxKcr2tc
X5WXrsYJ41sa1XqU52vB+WbmldUepnowrrahRUlZqYEmxCEiEqo6JjV1Bdkq
kqJARwkIW9mG5lYUZ8VHWwnxczMw2bjauiXlpMVFOFrZ2jEzMDq6WoWGJyZE
BvtaW9lzMbBau1g7hcVEhfi5Wls78zGw2bhYOQUEBfo7uDpae/IwsNg72DoJ
+nh7Odg62jvzAgBzPyhRNjki7QAAAABJRU5ErkJggg==
" class="klarticle-image" alt="Stefan Körzell" data-img-src='{"default": "https://www.xing.com/img/custom/content/klartext/asset_images/images/000/516/855/x450/0c26b94b541b7b25d1eea0afc4092d016d8559d4image.png?1484569603", "phone": "https://www.xing.com/img/custom/content/klartext/asset_images/images/000/516/855/x253/f544530d8d67a3106c2a73ae4a2a6b99820ae87dimage.png?1484569603"}'>
              <noscript>
                <img src="https://www.xing.com/img/custom/content/klartext/asset_images/images/000/516/855/original/4055e9336654af464971903537de7c0bbad84cd7image.png?1484569603" class="klarticle-image" alt="Stefan Körzell">
              </noscript>
            </div>

            <div class="klarticle-summary foundation-grid-straddle">
              <div class="foundation-row">
                <div class="foundation-col-8">
                  <div class="klarticle-takeaways">
                    <ul class="klarticle-takeaways__list">
                      <li class="klarticle-takeaway">Arbeitgeber und Union fordern, Geflüchtete vom Mindestlohn auszunehmen</li>
                      <li class="klarticle-takeaway">Beschäftigte werden zu Pflichtpraktikanten umdeklariert</li>
                      <li class="klarticle-takeaway">Einfallstore zur Umgehung des Mindestlohns könnten größer werden</li>
                    </ul>
                  </div>
                </div>
                <div class="foundation-col-4 foundation-flip-first">
                  <div class="klarticle-reactions clfx" data-url="/news/klartext/1371/reactions">
                    <span class="klarticle-reactions__icon">
                      <span class="news-icon news-icon--reaction"></span>
                    </span>
                    <h4 class="klarticle-reactions__headline h2">
                    <span class="klarticle-reaction">
                      <span data-reaction="reactions">2.994</span>
                      <span class="klarticle-reaction__text">Reaktionen</span>
                      </span>
                    </h4>
                    <ul class="klarticle-reactions__details clfx">
                      <li data-tooltip="2.882 Personen haben das gelesen." class="klarticle-reaction klarticle-reaction--read">
                        <span class="reaction-icon foundation-icon foundation-icon-core-eye-show"></span>
                        <span data-reaction="reads">2.882</span>
                      </li>
                      <li data-tooltip="27 Personen haben das kommentiert." class="klarticle-reaction klarticle-reaction--commented">
                        <a href="#comments" class="js__scrollTo">
                          <span class="reaction-icon foundation-icon foundation-icon-social-comment"></span>
                          <span data-reaction="comments">82</span>
                        </a>
                      </li>
                      <li data-tooltip="30 Personen stimmen zu." class="klarticle-reaction klarticle-reaction--agreed">
                          <span class="reaction-icon foundation-icon foundation-icon-shape-circle-tick"></span>
                          <span data-reaction="agrees">30</span>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="foundation-row">
        <div class="foundation-col-8 foundation-flip-first main">

          <div class="klarticle__content">
            <p>Immer wieder geistern Vorschläge durch die Republik, nach denen der Mindestlohn nicht für Geflüchtete gelten soll. So fordern VertreterInnen aus Union und Wirtschaft, Flüchtlinge als Langzeitarbeitslose zu deklarieren und die ohnehin ins Leere laufende und diskriminierende Mindestlohnausnahme für Langzeitarbeitslose von derzeit sechs Monaten auf ein Jahr auszudehnen. Ein Jahr arbeiten für weniger als den Mindestlohn? Die Absicht dahinter: Die Arbeitskraft der Geflüchteten, die vermeintlich schlecht qualifiziert und der deutschen Sprache nicht mächtig sind, müsse möglichst billig sein, damit sich ein Betätigungsfeld findet. Wer das fordert, beschwört das alte Kombilohnmodell herauf. Es war aber unter anderem der Zweck des Mindestlohngesetzes, steuerfinanzierte Subventionierungen der Arbeitgeber, deren Geschäftsmodell auf Billiglöhnen beruht, endlich zu beenden.</p>

<p>Tatsächlich haben bestimmte Arbeitgeber mit dem Mindestlohn noch immer nicht ihren Frieden gemacht und versuchen, diesen Baustein eines geordneten Arbeitsmarkts als Jobbremse und Bürokratiemonster zu denunzieren – ungeachtet aller Fakten.  Und es gibt auch schwarze Schafe unter den Arbeitgebern, die mit krimineller Energie die Unwissenheit oder schwierige Lage mancher ArbeitnehmerInnen ausnutzen und den Mindestlohn umgehen.</p>

<h3>Vorrang hat der Tariflohn – Mindestlohn ist die Haltelinie nach unten</h3>

<p>Umso wichtiger ist es da, dass der Staat alles daransetzt, dem Mindestlohn überall zur Durchsetzung zu verhelfen. Dazu gehören engmaschige Kontrollen der Finanzkontrolle Schwarzarbeit (FKS) auch bei kleineren mindestlohnrelevanten Betrieben – etwa in der Gastronomie oder im Einzelhandel. Wir, der Deutsche Gewerkschaftsbund (DGB), fordern zudem, dass die Stellen bei der FKS auf 10.000 aufgestockt werden.  Dazu gehört auch, dass die Bundesagentur für Arbeit die Arbeitsbedingungen prüft, bevor ein Asylbewerber nach Ablauf des Arbeitsverbots einen Job annehmen kann. Es reicht eben nicht immer – wie manche Arbeitgeber meinen –, dem Geflüchteten den gesetzlichen Mindestlohn zu zahlen. Maßstab ist die ortsübliche Vergütung oder der Tariflohn; in manchen Branchen gelten tariflich vereinbarte Branchenmindestlöhne, die höher liegen als 8,84 Euro brutto pro Stunde. Diese haben immer Vorrang!</p>

<p>Und auch bei der Anerkennung von Berufsabschlüssen Geflüchteter darf es keine neuen Einfallstore zur Umgehung des Mindestlohns geben. Aktuelle Rechtsauslegungen aus den Ministerien legen nahe, dass ausländische ArbeitnehmerInnen, die bereits eine Ausbildung mitbringen, in deutschen Betrieben noch mehrmonatige betriebliche Qualifizierungsphasen durchlaufen sollen, ohne dafür den Mindestlohn zu erhalten. Sie berufen sich dabei auf § 22 Mindestlohngesetz (Pflicht- oder Orientierungspraktika). Pflichtpraktika sind vom Mindestlohn ausgenommen. Aber kann ein Geflüchteter mit abgeschlossener Ausbildung und gegebenenfalls jahrelanger Berufserfahrung ernsthaft als Pflichtpraktikant eingestuft werden, nur weil der syrische Berufsabschluss nicht vergleichbar ist mit dem deutschen dualen Ausbildungssystem? Das war nie Absicht des Mindestlohngesetzes. Wir warnen davor, klassische Einarbeitungsphasen im Rahmen normaler Probezeiten zu monatelangen „betrieblichen Qualifizierungsphasen“ und Beschäftigte zu Pflichtpraktikanten umzudeklarieren.</p>

<h3>Die Einfallstore zur Umgehung des Mindestlohns werden nicht mehr kontrollierbar</h3>

<p> Der DGB hat die Ausnahmen im Mindestlohngesetz – etwa zu bestimmten Praktikantengruppen – von Anfang an kritisiert. Schlimm genug, dass manche Unternehmen hier eine Chance sehen, gerade Geflüchtete, die sich mit ihren Rechten noch nicht auskennen, als billige Arbeitskräfte zu beschäftigen. Nun darf nicht auch noch der Staat mit kruden Gesetzesauslegungen „Lösungen“ ermöglichen, um sogar Geflüchtete mit Ausbildung vom Mindestlohn auszunehmen. Eine solche Auslegung widerspricht dem Zweck des Mindestlohngesetzes. Sie führt dazu, dass die Einfallstore zur Umgehung des Mindestlohns größer werden und nicht mehr kontrollierbar sind.</p>

<p>Der Arbeitsmarkt, insbesondere im Niedriglohnbereich, muss allen Beschäftigten Schutz bieten – einheimischen wie eingewanderten. Alles andere würde bedeuten, Öl ins Feuer der Rechtspopulisten zu gießen.</p>

            
          </div>

          <p class="klarticle__date klartext-data klartext-data--date">
            <span class="foundation-icon foundation-icon-core-clock"></span> Veröffentlicht: <time datetime="2017-01-23 00:30:03 +0100">Montag, 23. Januar, 00:30</time>
          </p>

          <ul class="klarticle__shares clfx">
            <li>
                <a
                  href="/signup/section/news?page_id=bookmark&amp;register_redirect_to=d36276928fe043bc.L25ld3Mva2xhcnRleHQvbWluZGVzdGxvaG5hdXNuYWhtZW4tZnVyLWdlZmx1Y2h0ZXRlLW11c3Nlbi10YWJ1LWJsZWliZW4tMTM3MQ&amp;sc_o=&amp;signup_channel=content"
                  data-tooltip="Zur Merkliste hinzufügen"
                  data-track-id="bookmark"
                  class="js__track klarticle__share element-form-button-gray element-form-button-icon foundation-icon-core-bookmark">Merken</a>
            </li>
            <li>
              <a
                data-tooltip="Auf XING empfehlen"
                href="/signup/section/news?page_id=share&amp;register_redirect_to=d36276928fe043bc.L25ld3Mva2xhcnRleHQvbWluZGVzdGxvaG5hdXNuYWhtZW4tZnVyLWdlZmx1Y2h0ZXRlLW11c3Nlbi10YWJ1LWJsZWliZW4tMTM3MQ&amp;sc_o=&amp;signup_channel=content"
                class="js__track klarticle__share element-form-button-gray element-form-button-icon foundation-icon-social-share "
                data-track-id="kt_recommend"
              >
                Empfehlen
              </a>
            </li>
            <li>
              <a data-tooltip="Per E-Mail senden" href="mailto:?Subject=Klartext%20Leseempfehlung:%20Unter%208,84%20Euro%20%E2%80%93%20D%C3%BCrfen%20Gefl%C3%BCchtete%20zu%20Billigl%C3%B6hnern%20werden?&amp;body=Stefan%20K%C3%B6rzell,%20Mitglied%20gesch%C3%A4ftsf.%20Bundesvorstand,%20Deutscher%20Gewerkschaftsbund,%20spricht%20Klartext:%20%0A%22Mindestlohnausnahmen%20f%C3%BCr%20Gefl%C3%BCchtete%20m%C3%BCssen%20tabu%20bleiben!%22%0A%0Ahttps://www.xing.com/news/klartext/mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371"
              class="js__track klarticle__share element-form-button-gray element-form-button-icon foundation-icon-core-message" data-track-id="kt_mail">Senden</a>
            </li>
            <li>
              <a data-tooltip="Auf Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.xing.com%2Fnews%2Fklartext%2F1371" class="js__track klarticle__share element-form-button-gray element-form-button-icon foundation-icon-social-facebook js__openPopup" data-popup-width="530" data-popup-height="560" data-track-id="kt_facebook">Empfehlen</a>
            </li>
            <li>
              <a data-tooltip="Auf Twitter empfehlen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fklartext%2F1371&amp;text=Mindestlohnausnahmen%20f%C3%BCr%20Gefl%C3%BCchtete%20m%C3%BCssen%20tabu%20bleiben%21%20-%20%23XINGKlartext%20%23XINGNews" class="js__track klarticle__share element-form-button-gray element-form-button-icon foundation-icon-social-twitter js__openPopup" data-popup-width="530" data-popup-height="440" data-track-id="kt_twitter">Twittern</a>
            </li>
          </ul>
        </div>

        <div class="foundation-col-4">
          <div class="klarticle__subcontent">
            <div class="klarticle-navigation">
              <div class="content-sidebar">
                <div class="content-sidebar__sticky" data-sticky-observer=true>
                  <h4 class="klarticle-navigation__headline klartext__subheadline h5">Alle Debattenbeiträge:</h4>
                  <ul class="klarticle-navigation__list klarticle-navigation__list--short">
                    <li class="klarticle-navigation__item active ">
                      
<a class="klarticle-teaser klarticle-teaser--article" href="/news/klartext/mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371?sco_o=da536_datc_1" id="klarticle-1371">
  <blockquote class="klarticle-teaser__container klarticle-teaser--article__container">
    <div class="klarticle-teaser__container-helper klarticle-teaser--article__container-helper">
      <p class="klarticle-teaser__quote klarticle-teaser--article__quote klarticle-quote">Mindestlohnausnahmen für Geflüchtete müssen tabu bleiben!</p>


      <ul class="klarticle-teaser__reactions klarticle-teaser--article__reactions">
        <li class="klartext-data klartext-data--reactions klarticle-reaction klarticle-reaction--all"><span class="reaction-icon news-icon news-icon--reaction"></span> <span data-reaction="reactions_count">2.994</span> Reaktionen</li>
      </ul>


      <cite class="klarticle-teaser__expert klarticle-teaser--article__expert">
        <span class="klarticle-teaser__name klarticle-teaser--article__name">Stefan Körzell</span> <br>
        <span class="copy-light klarticle-teaser__expertise klarticle-teaser--article__expertise">Mitglied geschäftsf. Bundesvorstand, Deutscher Gewerkschaftsbund</span>
      </cite>
    </div>
  </blockquote>

    <img src="https://www.xing.com/img/custom/content/klartext/asset_images/images/000/516/855/x111/4b004cd5d168afb1c6373fa7c3982f35ec493a78image.png?1484569603" class="klarticle-teaser__image klarticle-teaser--article__image" alt="Stefan Körzell">

  <span class="clfx"></span>
</a>

                    </li>
                    <li class="klarticle-navigation__item ">
                      
<a class="klarticle-teaser klarticle-teaser--article" href="/news/klartext/ausnahme-vom-mindestlohn-ein-wichtiges-fortschrittchen-1385?sco_o=da536_datc_2" id="klarticle-1385">
  <blockquote class="klarticle-teaser__container klarticle-teaser--article__container">
    <div class="klarticle-teaser__container-helper klarticle-teaser--article__container-helper">
      <p class="klarticle-teaser__quote klarticle-teaser--article__quote klarticle-quote">Ausnahme vom Mindestlohn? Ein wichtiges Fortschrittchen!</p>


      <ul class="klarticle-teaser__reactions klarticle-teaser--article__reactions">
        <li class="klartext-data klartext-data--reactions klarticle-reaction klarticle-reaction--all"><span class="reaction-icon news-icon news-icon--reaction"></span> 2.690 Reaktionen</li>
      </ul>


      <cite class="klarticle-teaser__expert klarticle-teaser--article__expert">
        <span class="klarticle-teaser__name klarticle-teaser--article__name">Nicola Beer</span> <br>
        <span class="copy-light klarticle-teaser__expertise klarticle-teaser--article__expertise">Generalsekretärin, FDP</span>
      </cite>
    </div>
  </blockquote>

    <img src="https://www.xing.com/img/custom/content/klartext/asset_images/images/000/103/805/x111/image.png?1453288056" class="klarticle-teaser__image klarticle-teaser--article__image" alt="Nicola Beer">

  <span class="clfx"></span>
</a>

                    </li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
        </div>

        <div class="foundation-col-12 foundation-flip-first sub-content">
          
<div class="foundation-row summary-box">
  <div class="foundation-col-8">
    <div class="summary-box__container summary-box__container--main clfx">
      <div class="summary-box__inner summary-box__inner--klarticle">
        <div class="summary-box__image summary-box__image--klarticle">
          <img src="https://www.xing.com/img/custom/content/klartext/asset_images/images/000/516/855/x137/b3762a2986d86b1a6077a3bd4f1ee98eff8ecfb9image.png?1484569603" width="64" height="64" alt="Stefan Körzell">
            <div class="summary-box__image--subtitle">
              &copy; DGB
            </div>
        </div>
        <div class="summary-box__author">
          <h5>
                Stefan Körzell
          </h5>
          <p>Mitglied geschäftsf. Bundesvorstand, Deutscher Gewerkschaftsbund</p>
        </div>
        
        <div class="summary-box__description summary-box__description--short">
          <p><strong>Stefan Körzell</strong> (Jg. 1963) kämpfte bereits als Jugendvertreter der IG Metall dafür, dass alle Auszubildenden seines Ausbildungsbetriebs übernommen werden – erfolgreich. Auch bei der Auseinandersetzung um die 35-Stunden-Woche war der ausgebildete Maschinenschlosser an der Streikleitung beteiligt. Nach verschiedenen organisatorischen Tätigkeiten im Deutschen Gewerkschaftsbund wurde Körzell 2002 zum Bezirksvorsitzenden Hessen-Thüringen gewählt. Seit 2014 ist er zudem Mitglied des geschäftsführenden Bundesvorstands.</p>

              <ul class="expert__links clfx">
          <li data-tooltip="Zum Facebook-Profil">
            <a target="_blank" class="expert__link expert__link--facebook" href="http://redir.xing.com/link/3c014e59d6f02f4f.aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3N0ZWZhbi5rb3J6ZWxs">
                <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M22 20.785c0 .67-.544 1.215-1.214 1.215H15.18v-8.52h2.86l.428-3.32H15.18V8.04c0-.96.267-1.616 1.645-1.616h1.76v-2.97c-.306-.04-1.35-.13-2.563-.13-2.535 0-4.27 1.546-4.27 4.388v2.448H8.883v3.32h2.867V22H1.215C.544 22 0 21.456 0 20.785V1.215C0 .545.544 0 1.214 0h19.572C21.456 0 22 .544 22 1.215v19.57" fill="#CCC" fill-rule="evenodd"/></svg>
</a>          </li>
          <li data-tooltip="Zum Twitter-Profil">
            <a target="_blank" class="foundation-icon foundation-icon-social-twitter expert__link expert__link--twitter" href="http://redir.xing.com/link/7b3b71c2bc9ee480.aHR0cHM6Ly90d2l0dGVyLmNvbS9za29lcnplbGw">Zum Twitter-Profil</a>
          </li>
          <li data-tooltip="Zur persönlichen Webseite">
            <a target="_blank" class="foundation-icon foundation-icon-core-home expert__link expert__link--homepage" href="http://redir.xing.com/link/56c5d52addb63e2a.aHR0cDovL3d3dy5kZ2IuZGUvdWJlci11bnMvZGdiLWhldXRlL29yZ2FuaXNhdGlvbi11bmQtYnVuZGVzdm9yc3RhbmQvc3RlZmFuLWtvZXJ6ZWxsLw">Zur persönlichen Webseite</a>
          </li>
    </ul>

        </div>
          <a href="#" class="summary-box-more js__summaryBoxShowMore" data-toggle="Weniger anzeigen">Mehr anzeigen</a>
      </div>
    </div>
    <div class="summary-box__container summary-box__container--below js__recobox js__recoboxList clfx hidden">
    </div>
        <div class="summary-box__container summary-box__collection clfx">
  <div class="summary-box__inner summary-box__inner--klarticle">
    <span class="foundation-icon foundation-icon-shape-arrow-right"></span><a href="#" class="js__klarticleBoxShowMore">Alle Klartext-Beiträge von Stefan Körzell (1)</a>
    <ul class="summary-box__klarticles">
        <li>
          <a class="klarticle-teaser klarticle-teaser--expert" href="/news/klartext/mindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371?sc_o=da536_cvxp_1">
            <div class="debate-heading">
              <h5 class="debate-topic klarticle-teaser__debate-topic klarticle-teaser--expert__debate-topic">Unter 8,84 Euro – Dürfen Geflüchtete zu Billiglöhnern werden?</h5>
            </div>
            <blockquote class="klarticle-teaser__container klarticle-teaser--expert__container">
              <div class="klarticle-teaser__container-helper klarticle-teaser--expert__container-helper">
                <div class="klarticle-teaser__quote klarticle-teaser--expert__quote klarticle-quote"><span>Mindestlohnausnahmen für Geflüchtete müssen tabu bleiben!</span></div>
                <ul class="klarticle-teaser__reactions klarticle-teaser--expert__reactions">
                  <li class="klartext-data klartext-data--reactions klarticle-reaction klarticle-reaction--all"><span class="reaction-icon news-icon news-icon--reaction"></span> 2.994 Reaktionen</li>
                </ul>
              </div>
            </blockquote>
          </a>
        </li>
    </ul>
  </div>
</div>

  </div>
</div>


        </div>

        <div class="foundation-col-12 foundation-flip-first" id="agree">
          <div class="foundation-grid-straddle klarticle__feedback-container">
            <div class="klarticle__feedback">
                <h4>Wie ist Ihre Meinung zu diesem Klartext?</h4>
                <div class="klarticle-agree clfx">
                    <a
                      href="/signup/section/news?page_id=klartext&amp;register_redirect_to=d36276928fe043bc.L25ld3Mva2xhcnRleHQvbWluZGVzdGxvaG5hdXNuYWhtZW4tZnVyLWdlZmx1Y2h0ZXRlLW11c3Nlbi10YWJ1LWJsZWliZW4tMTM3MQ&amp;sc_o=&amp;signup_channel=content"
                      class="js__track element-form-button-solid-lime klarticle-agree__button"
                      data-track-id="kt_agree">
                      <span class="foundation-icon foundation-icon-shape-tick"></span>
                      <span class="js__agree-button-text">Zustimmen</span>
                    </a>
                  <p class="klarticle-agree__user js__agree-user-text">
                    30 Personen stimmen zu.
                  </p>
                </div>

                <div id="comments" class="comments comments--extended js__comments js__collection" data-collection='{"options": { "xhr": true }}' data-url="/news/klartext/1371/paginated_comments" data-displayed-comments="10">
                  <div class="comments__wrapper js__commentsWrapper">
                    <div class="js__commentsList" id="comments-list" data-load-content="/news/klartext/1371/comments?limit=10" data-load-content-json=true></div>

                    <p class="clfx">
                      <a class="element-form-button-solid-lime klarticle-logged-out-comments-login-button" href="/signup/section/news?page_id=comment&amp;register_redirect_to=d36276928fe043bc.L25ld3Mva2xhcnRleHQvbWluZGVzdGxvaG5hdXNuYWhtZW4tZnVyLWdlZmx1Y2h0ZXRlLW11c3Nlbi10YWJ1LWJsZWliZW4tMTM3MQ&amp;sc_o=&amp;signup_channel=content">Einloggen und mitdiskutieren</a>
                    </p>
                  </div>
                </div>

                <form class="component-form-outfit edit-comment__form js__editCommentForm mo hidden" action="/news/klartext/1371/comments/{id}" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="ZsS5b2YNi0zjFXhGm++lwND+JrBs1+3ui4tU3O4qEB1uqTATlHByZRlw/+IqR/FNuY8H0/J+/Co1iqv/s3Txeg==" />
                  <textarea data-maxlength="1500" name="comment[message]" class="comments__textarea focused js__editCommentTextarea" placeholder="Was ist Ihr Kommentar dazu?"></textarea>

                  <div class="edit-comment__buttons clfx">
                    <span class="counter js__abstract_counter js__commentsCharacterCounter">1500</span>
                    <button
                      class="element-form-button-solid-lime js__editCommentSubmit"
                      type="button">
                      Kommentieren
                    </button>

                    <input type="reset" class="button-as-link js__editCommentCancel" value="Abbrechen">
                  </div>
</form>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

  <div class="component-layout-card" data-img-src='{"default": "https://www.xing.com/assets/content/klartext/logged-out-teaser__default-9629dc28d4870f14620dc35bb8980156.jpg", "tablet": "https://www.xing.com/assets/content/klartext/logged-out-teaser__tablet-92727b20fc30a6f01c48a506b8ee9ab2.jpg", "phone": "https://www.xing.com/assets/content/klartext/logged-out-teaser__phone-c434793d14b2f12cc8d4626328846f48.jpg"}' data-inview-delta="1vh">
    <div class="klarticle-logged-out-teaser">
      <div class="klarticle-logged-out-teaser__inner">
        <p class="h1">Werden Sie kostenlos XING-Mitglied, um regelmäßig Klartext-Debatten zu aktuellen Themen zu lesen.</p>
        <p class="h4">Als XING Mitglied gehören Sie zu einer Gemeinschaft von rund 11 Mio. Berufstätigen allein im deutschsprachigen Raum. Sie erhalten zudem ein kostenloses Profil und den Zugang zu spannenden News, Jobs, Gruppen und Events.</p>
        <a class="element-form-button-solid-lime element-form-button-size-40" href="/signup/section/news?page_id=klartext&amp;register_redirect_to=d36276928fe043bc.L25ld3Mva2xhcnRleHQvbWluZGVzdGxvaG5hdXNuYWhtZW4tZnVyLWdlZmx1Y2h0ZXRlLW11c3Nlbi10YWJ1LWJsZWliZW4tMTM3MQ&amp;sc_o=&amp;signup_channel=content">Mehr erfahren</a>
      </div>
    </div>
  </div>
</div>


<script>
  xing.ready(function () {
    xing.globals.assets.add({
      Klartext: ["https://www.xing.com/assets/content/klartext-43475f3222847f5a96c449b5e623a5e0.js","https://www.xing.com/assets/content/klartext.klarticle.loggedout_async-44b87e693fe6354b72922ea7c5058c7a.css"]
    });
    xing.require("Klartext");
  });
</script>

<script>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</script>

<script>
  xing.ready(function() {
    setAdaptiveStepCookie(xing.window.adaptiveStep || "desktop");
  });

  function setAdaptiveStepCookie(step) {

    var setSecure = window.location.protocol === "https:",
        cookie    = "adaptive_step=" + step + "; expires=0; path=" + xing.content.globals.url.news + ";";

    if (setSecure) {
      cookie += " secure;";
    }

    document.cookie = cookie;

    xing.on("foundation.adaptiveTransition", function(e, steps) {
      setAdaptiveStepCookie(steps.to);
    });
  }
</script>



              

            </div>

          </div>
        </div>
      </div>
    </main>

    

    <footer>
        <div id="quicklinks">
    <div class="content-center">
      <div class="foundation-grid-space">
        <div class="foundation-row">
          <div class="foundation-col-4">
            <dl class="footer-links first">
              <dt>Über XING</dt>
              <dd>
                <a href="https://www.xing.com/app/help?op=helpcenter">
                  Hilfe &amp; Kontakt
                </a>
              </dd>
              <dd>
                  <a href="https://corporate.xing.com/no_cache/deutsch/unternehmen/xing-ag/" target="corporate">
                    XING AG
                  </a>
              </dd>
              <dd>
                  <a href="https://corporate.xing.com/deutsch/karriere/" target="corporate">
                    Karriere bei XING
                  </a>
              </dd>
              <dd>
                  <a href="https://corporate.xing.com/deutsch/investor-relations/" target="corporate">
                    Investor Relations
                  </a>
              </dd>
              <dd>
                  <a href="https://corporate.xing.com/deutsch/presse/willkommen/" target="corporate">
                    Presse
                  </a>
              </dd>
              <dd>
                <a href="https://www.xing.com/communities/groups/xing-community-1000150">
                  Community
                </a>
              </dd>
                <dd>
                  <a href="https://spielraum.xing.com" target="spielraum">
                    Themenportal &quot;spielraum&quot;
                  </a>
                </dd>
              <dd>
                <a href="https://blog.xing.com/category/german" target="blog">
                  Blog
                </a>
              </dd>
              <dd>
                <a href="https://devblog.xing.com" target="devblog">
                  Devblog
                </a>
              </dd>
              <dd>
                <a href="https://dev.xing.com" target="developers">
                  Entwickler
                </a>
              </dd>
                <dd>
                  <a href="https://www.xing.com/people/">
                    Mitgliederverzeichnis
                  </a>
                </dd>
            </dl>
          </div>

          <div class="foundation-col-4">
            <dl class="footer-links">
              <dt>Apps &amp; Tools</dt>
              <dd>
                <a href="https://www.xing.com/apps">
                  Mobile &amp; Desktop Apps
                </a>
              </dd>
              <dd>
                <a href="https://futureme.xing.com" target="futureme">
                  FutureMe
                </a>
              </dd>
              <dd>
                <a href="https://dev.xing.com/plugins/login_with" target="xinglogin">
                  Button &quot;Mit XING einloggen&quot;
                </a>
              </dd>
              <dd>
                <a href="https://www.xing.com/app/share?op=button_builder">
                  Button &quot;Auf XING teilen&quot;
                </a>
              </dd>
            </dl>

              <dl class="footer-links footer-links-secondary">
                <dt>Hauptbereiche</dt>
                <dd>
                  <a href="https://www.xing.com/campus/">
                    Campus
                  </a>
                </dd>
                <dd>
                  <a href="https://www.xing.com/jobs">
                    Stellenmarkt
                  </a>
                </dd>
                <dd>
                  <a href="https://www.xing.com/events">
                    Events
                  </a>
                </dd>
                <dd>
                  <a href="https://www.xing.com/news">
                    XING News
                  </a>
                </dd>
                <dd>
                  <a href="https://www.xing.com/communities">
                    Gruppen
                  </a>
                </dd>
                <dd>
                  <a href="https://www.xing.com/companies">
                    Unternehmen
                  </a>
                </dd>
                <dd>
                  <a href="https://www.xing.com/projects">
                    Projekte
                  </a>
                </dd>
              </dl>
          </div>

          <div class="foundation-col-4">
            <dl class="footer-links last">
              <dt>Produkte &amp; Angebote</dt>
              <dd>
                  <a href="https://www.xing.com/premium">
                    Premium-Mitgliedschaft
                  </a>
              </dd>

                <dd>
                  <a href="https://www.xing.com/upsell/projobs?reagent=uplt_205">
                    ProJobs-Zusatzpaket
                  </a>
                </dd>

              <dd>
                <a href="https://recruiting.xing.com/de/" target="recruiting">
                  Personalgewinnung mit XING
                </a>
              </dd>


                <dd>
                  <a href="https://werben.xing.com/de/" target="werben">
                    Werben auf XING
                  </a>
                </dd>

                <dd>
                  <a href="https://mobile.xing.com/de/" target="werben">
                    XING Apps
                  </a>
                </dd>

                <dd>
                  <a href="https://www.xing.com/xas?sc_o=SI-4110_footer_link_admanager">
                    Werbeanzeige erstellen
                  </a>
                </dd>

                <dd>
                  <a href="https://www.xing.com/premium/partners?sc_o=bo_4">
                    Vorteilsprogramm
                  </a>
                </dd>

              <dd>
                <a href="https://www.xing-events.com" target="amiando">
                  Ticketing und Eventvermarktung
                </a>
              </dd>

              <dd>
                <a href="https://businesspages.xing.com/" target="businesspages">
                  Business-Seiten
                </a>
              </dd>

                  <dd>
                    <a href="https://lebenslauf.com/" target="lebenslauf">
                      Lebenslauf-Editor
                    </a>
                  </dd>
                  <dd>
                    <a href="https://anschreiben.com/" target="anschreiben">
                      Anschreiben-Editor
                    </a>
                  </dd>
                  <dd>
                    <a href="https://bewerbung.com/" target="bewerbung">
                      Bewerbungsratgeber
                    </a>
                  </dd>

                <dd>
                  <a href="http://www.kununu.com" target="kununu">
                    Arbeitgeber-Bewertungen
                  </a>
                </dd>
            </dl>
          </div>
        </div>
      </div>
    </div>
  </div>

  <script async>
    (function() {
      document.getElementById('quicklinks').addEventListener('click', function(e) {
        var p = e.target.parentElement;

        if(e.target.nodeName === 'DT') {
          p.className = 'footer-links toggle-' + (p.className.indexOf('toggle-open') > -1 ? 'close' : 'open');
        }
      });
    })();
  </script>



<div class="footer-legal">
  <div class="content-center">
    <div class="foundation-grid-space">
      <div class="foundation-row">
        <div class="foundation-col-12">
          <nav>
            <ul>
              <li>
                <a href="https://www.xing.com/imprint">
                  Impressum
                </a>
              </li>
              <li>
                <a href="https://www.xing.com/terms">
                  AGB
                </a>
              </li>
              <li>
                <a href="https://www.xing.com/privacy">
                  Datenschutz
                </a>
              </li>
                <li>
                  <a href="https://corporate.xing.com/german/company/security-at-xing/" target="security_at_xing">
                    Sicherheit
                  </a>
                </li>
                <li class="pos-rel footer-language-chooser">
                  Sprache: <a href="https://www.xing.com/app/settings?op=language_landingpage" class="dropdown-link">Deutsch</a>
                </li>
            </ul>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="footer-copyright">
  <div class="content-center">
    <div class="foundation-grid-space">
      <div class="foundation-row">
        <div class="foundation-col-12">
          &copy; XING AG | Alle Rechte vorbehalten
        </div>
      </div>
    </div>
  </div>
</div>


    </footer>

  </div>

  

            <script id="ttt">!function(e){"object"==typeof module&&module.exports?module.exports=e(window,document):window.ttt=e(window,document)}(function(e,t){function n(e){if(!f){if(e instanceof Node){var t=e;b={send:function(e,n){d(t,e,n)},remove:function(){l(t)}}}else"object"==typeof e?(c(w,e),p=m&&w.debug):"production"===e?w.sandboxUrl="//stan.xing.com/sandbox-fc4c6485917e9f74a49417d1bb1db6d651daa7fa.html":w.sandboxUrl="//stan.xing.com/sandbox-fc4c6485917e9f74a49417d1bb1db6d651daa7fa-preview.html";f=!0}}function r(e,n,r,o){function a(e){c?c.push(e):e()}if(!f)throw new Error("Please call ttt.init first");if(b)throw new Error("ttt.pageview: Pageview already tracked!");var i=u(w.sandboxUrl,{_dl:s(e,n,r),_dl_custom:o||{}}),c=[],m=t.createElement("iframe");m.setAttribute("class","ttt_sandbox"),m.setAttribute("sandbox","allow-scripts allow-same-origin"),m.setAttribute("style","width:0;height:0;border:0;float:left;"),m.addEventListener("load",function e(){m.removeEventListener("load",e),w.debug&&console.debug("ttt: sandbox loaded"),c.forEach(function(e){e()}),c=!1}),m.setAttribute("src",i),t.body.appendChild(m),b={send:function(e,t){a(function(){d(m,e,t)})},remove:function(){a(function(){l(m)})}},p&&console.debug("ttt: sandbox created")}function o(e,t,n,r){if(!f)throw new Error("Please call ttt.init first");if(!b)throw new Error("Please call ttt.pageview first");var o={_dl:s(e,t,n),_dl_custom:r||{}};b.send("ttt_virtualpageview",o)}function a(e,t){if("string"!=typeof e||""===e)throw new Error("Parameter name must be a string and can't be empty!");if(!b)throw new Error("Please call ttt.pageview first");var n={name:e,data:t||{}};b.send("ttt_event",n)}function i(){b&&b.remove(),b=null,f=!1}function d(e,t,n){var r=JSON.stringify({type:t,payload:n});e.contentWindow.postMessage(r,"*")}function l(e){e&&t.body.removeChild(e),e=null,w.debug&&console.debug("ttt: sandbox removed")}function s(n,r,o){if("string"!=typeof n)throw new Error("Parameter channel must be a string!");if("string"!=typeof r||""===r)throw new Error("Parameter pageName must be a string and can't be empty!");if("object"!=typeof o&&null!==o&&void 0!==o)throw new Error("Parameter userData must be an object, null or undefined!");var a={PropDestinationUrl:e.location.href,PropReferringUrl:t.referrer};return c({},a,o,{PropAppId:"0.10.1",PropChannel:n,pageName:r})}function u(e,n){var r=Object.keys(n).map(function(e){return e+"="+encodeURIComponent(JSON.stringify(n[e]||null))}),o=t.createElement("a");o.href=e;var a=o.search.length>=1;return e+(a?"&":"?")+r.join("&")}function c(e){if(void 0===e||null===e)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(e),n=1;n<arguments.length;n++){var r=arguments[n];if(void 0!==r&&null!==r)for(var o in r)r.hasOwnProperty(o)&&(t[o]=r[o])}return t}var f=!1,b=null,w={debug:/debug=true/.test(e.location.search)},m=!!e.console,p=m&&w.debug;return{init:n,pageview:r,virtualPageview:o,event:a,unload:i}});</script>
        <iframe id="ttt_sandbox" src="//stan.xing.com/sandbox-fc4c6485917e9f74a49417d1bb1db6d651daa7fa.html?_dl=%7B%22PropDestinationUrl%22%3A%22https%3A%2F%2Fwww.xing.com%2Fnews%2Fklartext%2Fmindestlohnausnahmen-fur-gefluchtete-mussen-tabu-bleiben-1371%22%2C%22PropReferringUrl%22%3Anull%2C%22PropChannel%22%3A%22wbm%2FNews_Klartext%22%2C%22pageName%22%3A%22wbm%2FNews_Klartext%2Fklarticles_show%22%7D&_dl_custom=%7B%7D" onload="window.ttt.init(this)" sandbox="allow-scripts allow-same-origin" style="width:0;height:0;border:0;float:left;"></iframe>

          <div style="display:none;">
        <script async>
          var s_account = "xingcomprod";
          window.addEventListener("load", function() {
            setTimeout(function() {
              var e = document.createElement("script");
              e.async = true;
              e.onload = function() {
                __dcdone = false;s.pageName='6c6f2f4e6577735f4b6c6172746578742f61727469636c655f64657461696c70616765';s.hier1='636f6e74656e742f636f6e74656e742f6b6c61727469636c65732f73686f77';s.channel='4e6577735f4b6c617274657874';s.products='3b64613833355f766965775f6b6c6172746578745f61727469636c653b313b3b3b6556617233313d64613833355f766965775f6b6c6172746578745f61727469636c655f6b6c6172746578745f6b6c617274657874';s.prop21='6b2f756e7465722d382d38342d6575726f2d64757266656e2d6765666c756368746574652d7a752d62696c6c69676c6f686e65726e2d77657264656e';s.prop53='6b2f313337312f6d696e646573746c6f686e6175736e61686d656e2d6675722d6765666c756368746574652d6d757373656e2d746162752d626c656962656e';s.events="6576656e74323330";        s.useForcedLinkTracking = false;
        s.t();

                try{xing.trigger("sc.ready");}catch(e){}
              };
              e.src = "https://www.xing.com/assets/frontend_minified/js/sc-6208e1639d32936d52c497cedd58e1ea.js";
              document.head.appendChild(e);
            }, 1);
          }, false);
        </script>
        </div>


</body>


  
  <script>
    xing.ready(function() {
      var frame = document.createElement("iframe");

      frame.src = 'https://box.xing.com/collect/google?conversion_id=998213521&conversion_label=G_MLCMvFs2AQkY_-2wM';
      frame.className = 'tracking-pixel';

      document.body.appendChild(frame);
    });
  </script>


</html>
